<!DOCTYPE html>
<html lang="da">
<head>
    <title>Benjamin Media</title>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    
    <meta property="fb:app_id" content="236070949884906" />
    
    <meta property="og:type" content="website" />
    <meta property="og:url" content="https://www.odendo.dk/benjamin-media.html" />
        <meta property="og:image" content="" />
    

        <meta property="og:title" content="Benjamin Media" />

        <meta property="og:description" content="" />         <meta name="description" content="" />

        <meta name="keywords" content="" />


        <link rel="canonical" href="https://www.odendo.dk/benjamin-media.html" />

    <link href="https://cdn.fotoagent.dk/auction/css/mobile.css?v=75" rel="stylesheet" type="text/css" />
            <link href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/theme.css?v=75" rel="stylesheet" type="text/css" />


    <link rel="icon" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon.ico" />
    <link rel="shortcut icon" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon.ico" />
    <link rel="apple-touch-icon" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/apple-touch-icon.png" />
        <script type="text/javascript" src="https://cdn.fotoagent.dk/auction/scripts/jquery.min.js"></script>
    <script type="text/javascript" src="https://cdn.fotoagent.dk/auction/scripts/jquery.customweb.js"></script>
    <script defer src="https://cdn.fotoagent.dk/auction/scripts/jquery-migrate-1.2.1.min.js"></script>
    <script type="text/javascript" src="https://cdn.fotoagent.dk/auction/scripts/select2.min.js"></script>


            <script type="text/javascript">

            var _gaq = _gaq || [];;
            _gaq.push(['_setAccount', 'UA-43559598-1']);

            // process GA for built-in data configured in page system
            

            // process GA for data specified in controller

            _gaq.push(['_trackPageview']);

            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();

        </script>
        


<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon/apple-touch-icon-57x57.png?v=M4j2kRoxwp">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon/apple-touch-icon-60x60.png?v=M4j2kRoxwp">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon/apple-touch-icon-72x72.png?v=M4j2kRoxwp">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon/apple-touch-icon-76x76.png?v=M4j2kRoxwp">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon/apple-touch-icon-114x114.png?v=M4j2kRoxwp">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon/apple-touch-icon-120x120.png?v=M4j2kRoxwp">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon/apple-touch-icon-144x144.png?v=M4j2kRoxwp">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon/apple-touch-icon-152x152.png?v=M4j2kRoxwp">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon/apple-touch-icon-180x180.png?v=M4j2kRoxwp">
<link rel="icon" type="image/png" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon/favicon-32x32.png?v=M4j2kRoxwp" sizes="32x32">
<link rel="icon" type="image/png" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon/android-chrome-192x192.png?v=M4j2kRoxwp" sizes="192x192">
<link rel="icon" type="image/png" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon/favicon-96x96.png?v=M4j2kRoxwp" sizes="96x96">
<link rel="icon" type="image/png" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon/favicon-16x16.png?v=M4j2kRoxwp" sizes="16x16">
<link rel="manifest" href="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon/manifest.json?v=M4j2kRoxwp">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon/mstile-144x144.png?v=M4j2kRoxwp">
<meta name="msapplication-config" content="https://cdn.fotoagent.dk/mobile/mthemes/odendo.dk/images/favicon/browserconfig.xml?v=M4j2kRoxwp">
<meta name="theme-color" content="#ffffff">


    <script src="https://cdn.fotoagent.dk/auction/scripts/bareSlider.min.js"></script>
    <link href='https://cdn.fotoagent.dk/auction/scripts/select2.min.css' rel="stylesheet" type="text/css" />
    <script>
        // common init maps
        var GoogleMapsInitializerEvent = (function() {
            var alreadyLoaded = false;
            var calls = [];
            self.mainzeptoinitgooglemaps = function() {
                alreadyLoaded = true;
                var _fnc = null;
                while ((fnc = calls.shift()) != undefined)
                    fnc();
            }

            var _addEvent = function(fnc) {
                if (typeof(fnc) != "function") return;
                if (alreadyLoaded) {
                    fnc();
                    return;
                }
                calls.push(fnc);
            }

            return { addEvent: function(a) { _addEvent(a) } };
        })();

        window.hashRegisterRedirects = window.hashRegisterRedirects || [];
        hashRegisterRedirects.push(["#company", "/auctioncompany/CompanySignup"]);
        hashRegisterRedirects.push(["#cause", "/mteam/GoToTeamSignupArticle"]);
        hashRegisterRedirects.push(["#gotocausecompanysignup", "/AuctionRequest/GoToCauseCompanySignup"]);
        window.IsAuthenticated = "false";
    </script>
</head>

<body class="desktop  IsArticle ArticleSubGroup46226" >
        <!--Start facebook login-->
<div id="fb-root">
</div>
<script type="text/javascript">
    var SafeFB = (function() {
        var fbVar = null;

        var running = false;

        var methodsQueue = [];

        var runMethod = function(method) {
            if (fbVar == null) {
                methodsQueue.push(method);
                return false;
            } else {
                method(fbVar);
                return true;
            }
        };

        var declare = function(newFbVar) {
            if (fbVar != null) {
                throw new Error("Already declared!");
            }
            fbVar = newFbVar;
            return true;
        }

        var runAllMethods = function() {
            while (methodsQueue.length > 0) {
                var method = methodsQueue.shift();
                method(fbVar);
            }
        };

        return {
            run: function (method) {
                try {
                    while (running) {
                    }
                    running = true;
                    return runMethod(method);
                } finally {
                    running = false;
                }
                return false;
            },
            declare: function (fb) {
                var result = false;
                try {
                    while (running) {
                    }
                    running = true;
                    result = declare(fb);
                } finally {
                    running = false;
                }
                if (result == true)
                    runAllMethods();
            }
        };
    })();

    window.fbAsyncInit = function () {
        FB.init({
            appId: '236070949884906',
            channelUrl: 'http://production.mcb.dk/Facebook/channel.html', // Channel File
            status: true, // check login status
            cookie: true, // enable cookies to allow the server to access the session
            xfbml: true  // parse XFBML
        });
        SafeFB.declare(FB);
    };


    // Load the SDK asynchronously
    (function (d) {
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.com/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    } (document));
    
</script>
        <!--End facebook login-->

        

        <div id="topPageContent" class="">


    <link rel="stylesheet" type="text/css" href="//cdn.fotoagent.dk/mobile/mthemes/odendo.dk/customstyles/benjamin2017/style.css?v=1" />

<header class="topsite">






    <div class="content-width nav-container">
            <nav class="site-nav">
                <ul class="site-navigation">
                            <li class="level1">
                                <a href="/om.html" class="menulink level1"><span>Om Odendo</span></a>
                            </li>
                            <li class="level1">
                                <a href="/kontakt.html" class="menulink level1"><span>Kontakt</span></a>
                            </li>
                            <li class="level1">
                                <a href="/handelsbetingelser.html" class="menulink level1"><span>Betingelser</span></a>
                            </li>
                            <li class="level1">
                                <a href="/faq.html" class="menulink level1"><span>FAQ</span></a>
                            </li>
                </ul>
            </nav>
                <div class="loginbox" id="loginPopup" data-action="open-login-required">Log ind</div>
                <a class="loginbox multiSignup" href="/marticle/269747">Opret auktion</a>
        
        <div class="logo-holder">
            <a href="/benjamin-media.html" class="sprite-header-logo-360"></a>
        </div>
        

        

        
    </div>

<div class="main-navigation">
    <ul class="navigation-items content-width">
                    <li class="menu-id-232048"><a href="/benjamin-media-slutter-snart.html"><span> Slutter snart </span></a></li>
                    <li class="menu-id-232046"><a href="/benjamin-media-mest-populaere.html"><span> Mest popul&#230;re </span></a></li>
                    <li class="menu-id-232051"><a href="/benjamin-media-stoerste-besparelse.html"><span> St&#248;rste besparelse </span></a></li>
                    <li class="menu-id-232055"><a href="/"><span> G&#229; til Odendo </span></a></li>
                    <li class="search">
                <button type="button" class="search-icon sprite-search-icon" onclick="$(this).parent().toggleClass('open').find('input[type=text]').focus()"></button>
                <div class="search_form" tabindex="0" >
<form action="/search" method="get"><input id="auctionId" name="auctionId" type="hidden" value="1578" /><input id="q" name="q" placeholder="Indtast søgeord her" type="text" value="" />                        <input type="submit" value="s&#248;g">
</form>                </div>
                <script>
                    $(function () {
                        $(".navigation-items>li.search").on("blur focus",
                            "*",
                            function (e) {
                                console.log(e.type);
                                var search = $(this).parents("li.search").first();
                                search.toggleClass("open", search.has("* :focus").length > 0);
                            });
                    });
                </script>
            </li>
    </ul>
</div>

</header>


    <div id="LoginOrRegisterPopup" class="jqmWindow user-account-popup">
        <div class="tinner">
            
<div class="login-logo"></div>
<div class="inner-form">
    <div class="buttons">
        <button
            class="theme-button round-corners block full-width trible-height text-h2 text-uppercase"
            data-action="open-signup-popup">
            Opret ny bruger
        </button>
            <button
                class="theme-button round-corners block full-width trible-height text-h2 text-uppercase"
                data-action="open-login-popup">
                Log ind
            </button>
    </div>
</div>
            <div class="tclose"></div>
        </div>
    </div>
    <div id="LoginPopup" class="jqmWindow user-account-popup">
        <div class="tinner">
                 <div class="login-logo"></div>
    <div class="inner-form">

<form action="/API/FacebookLogin" class="right-form" data-return-url="https://www.odendo.dk/benjamin-media.html" enctype="multipart/form-data" id="facebookLoginForm87505d8c9dec4a23acfc6effd79748e0" method="post">    <div class="failOnLoginFB" style="display: none"></div>
    <button type="submit" class="fb-auth">

        Log ind med Facebook
    </button>
<input data-val="true" data-val-required="The Type field is required." id="AuctionSource_Type" name="AuctionSource.Type" type="hidden" value="Auction" /><input data-val="true" data-val-number="The field Id must be a number." data-val-required="The Id field is required." id="AuctionSource_Id" name="AuctionSource.Id" type="hidden" value="1578" /><input data-val="true" data-val-required="The ManageAuctionNewsletter field is required." id="ManageAuctionNewsletter" name="ManageAuctionNewsletter" type="hidden" value="False" /></form>
<script type="text/javascript">
    $(function () {
        $("#facebookLoginForm87505d8c9dec4a23acfc6effd79748e0").submit(function (e) {
            e.preventDefault();

            var form = $(this);
            var isRemember = false;

            FB.login(function(response) {
                    if (response.authResponse) {
                        var accessToken = response.authResponse.accessToken;

                        var data = form.serializeArray();
                        data.push({
                            name: "accessToken",
                            value: accessToken
                        });

                        $.ajax(form.attr("action"), { data: data, method: form.attr("method") }).done(function (data) {
                            if (data.Message != '') {
                                $(".failOnLoginFB").html(data.Message).show();
                            } else {
                                if (isRemember) {
                                    setCookie("FBLogin", "1", 90);
                                } else {
                                    setCookie("FBLogin", "0", -1);
                                }

                                var returnUrl = form.attr("data-return-url");

                                if (returnUrl) {
                                    window.location = returnUrl;
                                }
                                else {
                                    location.reload();
                                }
                            }
                        });
                    }
                },
                { scope: 'email' });

            return false;
        });
    })
</script>            <div class="login-method-separator">eller</div>

        <div class="left-form">
            <div class="validation-summary" id="loginValidationSummary" style="display: none;">
                <span id="error-message">
                    Indtast e-mail Indtast adgangskode
                </span>
            </div>
<form action="/maccount/LoginFromPopup" class="login-form-popup" id="login-form-popup" method="post"><input data-val="true" data-val-number="The field AuctionId must be a number." data-val-required="The AuctionId field is required." id="AuctionId" name="AuctionId" type="hidden" value="0" />                <div class="text">
                    <input type="text" 
                           id="UserName_Popup" 
                           name="UserName"
                           data-role="email"
                           data-required="True"
                           data-required-text="Du skal indtaste en brugernavn" placeholder="E-mail"/>
                </div>
                <div class="text">
                    <input type="password" id="PasswordLogin_Popup"
                           data-required="True"
                           data-required-text="Kodeord er p&#229;kr&#230;vet"
                           placeholder="Kodeord"/>
                </div>
                <div class="rememberme">
                    <input type="checkbox" class="checkbox" id="rememberCheckbox" name="rememberCheckbox"/>
                    <label for="rememberCheckbox"> Husk mig</label>
                </div>
<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="https://www.odendo.dk/benjamin-media.html" />                <input type="button" id="btnLoginFromPopup" onclick="login()" value="Log ind"/>
</form>            <span id="login-waiting" style="display: none;"></span>
            <ul>
                <li><a href="/maccount/ForgotPassword">Glemt kodeord</a></li>
            </ul>
        </div>
    </div>

   


<script type="text/javascript">
    function login() {
        $("#login-form-popup #login-waiting").show();

        $.post(
            '/maccount/LoginFromPopup',
            { userName: $("#login-form-popup #UserName_Popup").val(), password: $("#login-form-popup #PasswordLogin_Popup").val(), remember: $("#login-form-popup #rememberCheckbox")[0].checked ? "1" : "0" },
            function (data) {
                if (data.Success == "True") {
                    if (data.ReturnUrl)
                    {
                        window.location.href = data.ReturnUrl;
                    }
                    else if ($("#login-form-popup #ReturnUrl").val() != "") {
                        window.location.href = $("#login-form-popup #ReturnUrl").val();
                        return;
                    } else {
                        location.reload(false);
                    }
                }
                else {
                    $("#login-form-popup #loginValidationSummary").show();
                }

                $("#login-form-popup #login-waiting").hide();
            },
            "json"
        );
    }

    function companyLogin() {
        $("#login-form-popup #login-waiting").show();
        $.post(
            '/maccount/CompanyLogin',
            { userName: $("#login-form-popup #UserName_Popup").val(), password: $("#login-form-popup #PasswordLogin_Popup").val(), remember: $("#login-form-popup #rememberCheckbox")[0].checked ? "1" : "0", auctionId : $("#AuctionId").val() },
            function (data) {
                if (data.Success == "True") {
                    if (data.ReturnUrl) {
                        window.location.href = data.ReturnUrl;
                    } else {
                        window.location.href = '/auctionProduct/CompanyCreate?auctionId=' + $("#AuctionId").val();
                    }
                }
                else {
                    $("#login-form-popup #loginValidationSummary").show();
                }
                $("#login-form-popup #login-waiting").hide();
            },
            "json"
        );
    }
</script>
            <div class="tclose"></div>
        </div>
    </div>
    <div id="RegisterPopup" class="jqmWindow user-account-popup">
        <div class="tinner">
            
    <div id="dirty">

<div class="inner-form-create">
<div class="left-form-create">

<div class="CreateBox">
    <h1>Opret bruger</h1>
<form action="/maccount/Register" class="create-form" enctype="multipart/form-data" id="register-form" method="post"><input data-val="true" data-val-number="The field Action must be a number." data-val-required="The Action field is required." id="Action" name="Action" type="hidden" value="0" />    <fieldset>
    <div class="section-form">
        <div class="validation-summary">
        </div>
    </div>
<input data-val="true" data-val-required="The Type field is required." id="AuctionSource_Type" name="AuctionSource.Type" type="hidden" value="Auction" /><input data-val="true" data-val-number="The field Id must be a number." data-val-required="The Id field is required." id="AuctionSource_Id" name="AuctionSource.Id" type="hidden" value="1578" />    <div class="section-form">
<input data-val="true" data-val-required="The ManageAuctionNewsletter field is required." id="ManageAuctionNewsletter" name="ManageAuctionNewsletter" type="hidden" value="True" />            <div class="row newsletter">
                <div class="text-holder">
                    <input data-val="true" data-val-number="The field NewsletterType must be a number." data-val-required="The NewsletterType field is required." id="AuctionNewsletters_0__NewsletterType" name="AuctionNewsletters[0].NewsletterType" type="hidden" value="2" />
                    <label class="user-signup-newsletter">
                        <input class="checkbox" data-val="true" data-val-required="The Checked field is required." data-value-sync-id="user-signup-newsletter" id="AuctionNewsletters_0__Checked" name="AuctionNewsletters[0].Checked" type="checkbox" value="true" /><input name="AuctionNewsletters[0].Checked" type="hidden" value="false" />
                        <span>Ja tak, jeg vil gerne modtage nyhedsbreve med masser af sp&#230;ndende auktioner. Du kan til enhver tid afmelde dig igen. Vi passer godt p&#229; dine oplysninger.</span>
                    </label>
                </div>
            </div>

    </div>
        <div class="section-form">
        
            <div class="row">
                <label for="ContactName">
                    Navn*
                </label>
                <div class="text-holder">
                    <div class="text">
                        <input data-maxlength="100" data-maxlength-text="Navnet må maksimalt bestå af 100 tegn" data-required="True" data-required-text="Du skal indtaste et navn" id="ContactName" name="ContactName" placeholder="Navn" type="text" value="" />
                    </div>
                </div>
            </div>
            <div class="row">
                <label for="Password">
                    Adgangskode*
                </label>
                <div class="text-holder">
                    <div class="text">
                        <input data-maxlength="100" data-maxlength-text="Adgangskoden må maksimalt bestå af 100 tegn" data-required="True" data-required-text="Du skal indtaste en adgangskode" id="Password" name="Password" placeholder="●●●●●●●●●●" type="password" />
                    </div>
                </div>
            </div>
        <div class="row">
            <label for="Email">
                E-mail
                    *
            </label>
            <div class="text-holder">
                <div class="text">
                    <input type="email" id="Email" name="Email"
                           data-required="True"
                           data-role="email"
                           data-maxlength="80"
                           data-required-text="Du skal indtaste en gyldig e-mail adresse"
                           data-maxlength-text="E-mail adressen m&#229; maksimalt best&#229; af 80 tegn"
                           placeholder="E-mail"/>
                </div>
            </div>
        </div>

        </div>
        <div class="section-form">

            <div class="row zipCode">
                <label for="ZipCode">
                    Postnr.
                </label>
                <div class="text-holder">
                    <div class="text">
                        <input id="ZipCode" name="ZipCode" placeholder="Postnr." type="text" value="" />
                    </div>
                </div>
            </div>
            <div class="row">
                <label for="SiteUserSex">
                    K&#248;n
                </label>
                <div class="text-holder">
                    <div class="text">

                        <label for="maleOption">
                            <input type="radio" name="SiteUserSex" id="maleOption"  value="1" class="siteUserSex">
                            <span id="spanMale" class="active-selection">Mand</span>
                        </label>
                        <label for="femaleOption">
                            <input type="radio" name="SiteUserSex" checked id="femaleOption" value="0" class="siteUserSex">
                            <span id="spanFemale">Kvinde</span>
                        </label>

                    </div>
                </div>
            </div>

        </div>
                <div class="submit-create submit-ajax">Opret med email</div>
            <div class="ajax-loading" style="display: none"></div>

    </fieldset>
</form>
<form action="/API/FacebookLogin" class="right-form" data-return-url="https://www.odendo.dk/benjamin-media.html" enctype="multipart/form-data" id="facebookLoginForm4b1604972c9940d8a5164899ccb360e5" method="post">    <div class="failOnLoginFB" style="display: none"></div>
    <button type="submit" class="fb-auth">

        Opret med Facebook
    </button>
<input data-val="true" data-val-required="The Type field is required." id="AuctionSource_Type" name="AuctionSource.Type" type="hidden" value="Auction" /><input data-val="true" data-val-number="The field Id must be a number." data-val-required="The Id field is required." id="AuctionSource_Id" name="AuctionSource.Id" type="hidden" value="1578" /><input data-val="true" data-val-required="The ManageAuctionNewsletter field is required." id="ManageAuctionNewsletter" name="ManageAuctionNewsletter" type="hidden" value="True" />            <div class="row newsletter">
                <div class="text-holder">
                    <input data-val="true" data-val-number="The field NewsletterType must be a number." data-val-required="The NewsletterType field is required." id="AuctionNewsletters_0__NewsletterType" name="AuctionNewsletters[0].NewsletterType" type="hidden" value="2" />
                    <label class="user-signup-newsletter">
                        <input class="checkbox" data-val="true" data-val-required="The Checked field is required." data-value-sync-id="user-signup-newsletter" id="AuctionNewsletters_0__Checked" name="AuctionNewsletters[0].Checked" type="checkbox" value="true" /><input name="AuctionNewsletters[0].Checked" type="hidden" value="false" />
                        <span>Ja tak, jeg vil gerne modtage nyhedsbreve med masser af sp&#230;ndende auktioner. Du kan til enhver tid afmelde dig igen. Vi passer godt p&#229; dine oplysninger.</span>
                    </label>
                </div>
            </div>
</form>
<script type="text/javascript">
    $(function () {
        $("#facebookLoginForm4b1604972c9940d8a5164899ccb360e5").submit(function (e) {
            e.preventDefault();

            var form = $(this);
            var isRemember = false;

            FB.login(function(response) {
                    if (response.authResponse) {
                        var accessToken = response.authResponse.accessToken;

                        var data = form.serializeArray();
                        data.push({
                            name: "accessToken",
                            value: accessToken
                        });

                        $.ajax(form.attr("action"), { data: data, method: form.attr("method") }).done(function (data) {
                            if (data.Message != '') {
                                $(".failOnLoginFB").html(data.Message).show();
                            } else {
                                if (isRemember) {
                                    setCookie("FBLogin", "1", 90);
                                } else {
                                    setCookie("FBLogin", "0", -1);
                                }

                                var returnUrl = form.attr("data-return-url");

                                if (returnUrl) {
                                    window.location = returnUrl;
                                }
                                else {
                                    location.reload();
                                }
                            }
                        });
                    }
                },
                { scope: 'email' });

            return false;
        });
    })
</script></div>

</div>
</div>
    </div>






            <div class="tclose"></div>
        </div>
    </div>
        </div>


<div class="content-width page-content ">
        <div class="page-column">

<script src="https://cdn.fotoagent.dk/auction/scripts/jquery.rwdImageMaps.js" type="text/javascript"></script>
<script>
    $(document).ready(function (e) {
        $('img[usemap]').rwdImageMaps();
    });
</script>


<article class="block-article article ">

    <header>

        
            
    </header>

</article>        </div>

        <div class="page-column">
<div class="block-box-list image-limit-parent">
<div class="boxCenterContainerImg"> <img src="https://mcbcdn.com/single_picture/11880/139/large/DELTAG_I_BUDKAMPEN_PA__.png" border="0" alt=""  onclick="document.location.href='/benjamin-media.html';" style="cursor:pointer;"  usemap="#" /> </div></div>
<div style="height:1em;">&nbsp;</div><script src="https://cdn.fotoagent.dk/auction/scripts/jquery-ui-1.10.3.custom.min.js?v=75" type="text/javascript"></script>

<script type="text/javascript">
    $(document).ready(function () {
        SetUpProductToolTip();
        MCB.AuctionCountdownTimer.initialize('dag(e)', 'Solgt');
    });
    window.isAuctionProductList = true;
</script>

<div>   
        <form id="prdLstc6e2ac10ce0c4239a7cf3220c11af564" class="async-product-list loading" data-productfilterid="" action="/ProductList/AsyncProductList" method="post">
            <input id="Identifier" name="Identifier" type="hidden" value="P1_sTaWpgFycpMk5HjSnsc31EYXRrKUSgtRDITPuJiAw2mrtCiUZaC_-HOTjJ4jfXpOVhFjrhyXNMn17rX28UlF3sZBAdPilI_ErgTZ74IS6ehrD91qR3QvJYwDn_baLKh9JoUHtnTCS1caELB5jVCaAgZbcbFzfIg2jXVGfeuiSz91DrsuRX52JYFjo3ocVSitylCjvClyFjPlbCS_oJpSwPd32wsS4WKFxKPPytrcL3XAVMMKe5TBGVJmw3g-_ZYfOg6ZUHtDhJRBjkV7mDYyMqxQHy_4a9Eyxlr8R_ZnizBxGDwtY2OhwT9nYL2FqSBseQyZIqV8ghhqq1jvM4CtqzO8w6Q55Fkt9JoHfeloXwjuHWXCJ3qmzBEWjKWQ8xdPDBzOgTvzkQhHexuYtkWr2-yQaS_mkjo6QA6lmdYJ-zQqPx3jIku_jQqfokN-WT_Tbd5J2Qq_H5WmPKz39uE9u_M2J6diNnERZ2xtYFHNVfZueT4phZ9FPU7ARAio0gx12XOtaPsZqN6BKQZqJ2KVtXN7HT1vZvcD2GIOTacmWTqaanroYDIjmy5M1KHRfU111MVt7LqCMFdz90Zq0dnIWhR2XyuJfwA_i3Nc8Ld5fjAAtcXUp28HTetp0ypW2rqbSR7-zwODuK1ncGeOOmaScoi2_EriIpGoX96byqvNwXQ7UAw4_vnW__FVvgsbE3vDIKj4FuPuM9XDsgkL70mOfhLqORE1N0QSlw8uWE8EL3XAVMMKe5dfYInn_EmOaXQiv_t7BswV_Vdkpv1Ze6LdkVTml7_UA7FXxzv7uPVqeFrl8HYrImKYLsFiOd14K4tJOv2qG3ATZb-WgvWc8feu7ymuY-TenzSPmLNlkEWGKXBJedzxuWqmnQcUz3wiUhYz5Wwkv6CZA8_DR5-GNJ6n0DRRZtoYixP4yKMmKQsr8RoZv6Hh4WWrwodrxzuX9giWUL8unIepmRwFaarGJoYyMqxQHy_4at-0EYbTLwfluSyq5j9r1Cfz3D87mku7sjIyrFAfL_hrX2CJ5_xJjml0Ir_7ewbMFOo75SqxkYyHGqzDcBOFYgzN5RlUbMSmTRkNUZozP5Bdfbtj_3GFilQSxnls2i2LzujnDnf2llaTXO9vfQyYlh8gn6yUSZ8Wq1gdmIG0I9Gmx4AFUaQpnJg,," />
            <input data-val="true" data-val-required="The Async field is required." id="Async" name="Async" type="hidden" value="True" />
            <input data-val="true" data-val-required="The FilterByGeolocation field is required." id="FilterByGeolocation" name="FilterByGeolocation" type="hidden" value="False" />
            <input data-val="true" data-val-required="The DisableFilter field is required." id="DisableFilter" name="DisableFilter" type="hidden" value="False" />
            <input data-pages-loaded="" id="pagesLoaded" name="pagesLoaded" type="hidden" value="0" />
            <input data-update-filter="" id="updateFilter" name="updateFilter" type="hidden" value="False" />

            

            

<ul class="product-list">
</ul>
            
                <div class="noProductContainer">
                    <h2>BEKLAGER!</h2>
  <p class="noProducts">Der er desværre ingen produkter i den ønskede kategori</p>
  <p class="editFilter">rediger din søgning</p>
  <div class="col"><div class="divider"><strong class="divider-title ng-binding">eller</strong></div></div>
                    <button onclick="$('#resetFilterBtn').click();" class="resetFilterBtn">Nulstil filter</button>
                </div>

            <script>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</script>
        </form>


    <div class="items-loading" style="display: none">
        
    </div>
</div>        </div>
</div>

<footer class="site-footer">
<div class="block-box-list ">
</div>
<div class="block-box-list ">
<div class="footerWrap" style="background-color: black; width: 100%;">
<div class="content-width">
<div class="footerColumnA">
<h1><span style="color: #ffffff;">Om Benjamin Medias Juleauktion</span></h1>
<div class="footerText">
<div>
<div><span style="color: #ffffff;">Juleauktionen er en online auktion, der afvikles af Benjamin Media, i samarbejde med Odendo. </span></div>
<div><span style="color: #ffffff;"><br /></span></div>
<div><span style="color: #ffffff;">På auktionen kan du deltage i budkampen om masser af lækre produkter.</span><span style="color: #ffffff;"> </span></div>
</div>
</div>
</div>
<div class="footerColumnB">
<h1><span style="color: #ffffff;">Spørgsmål</span></h1>
<div class="footerText"><span style="color: #ffffff;">Har du spørgsmål til auktionen, er du meget velkommen til at kontakte os på tlf.: 41 10 80 40 eller post@odendo.dk<br /><br /><strong>Læs mere om Odendo <span style="text-decoration: underline;"><a href="https://www.odendo.dk/om.html" target="_blank">her</a></span></strong></span></div>
<div class="footerText"></div>
<div class="footerText"></div>
<div class="footerText"></div>
</div>
</div>
</div></div>
<div class="company-info content-width">
    
	<ul class="menu">
		        <li><a href="">Odendo ApS </a></li>
		        <li><a href="">L&#230;g&#229;rdvej 86 B</a></li>
		        <li><a href="">7500 Holstebro</a></li>
		        <li><a href="">+45 4110 8040</a></li>
		        <li><a href="">post@odendo.dk </a></li>
		        <li><a href="">Cvr. nr. 35410252</a></li>
		<li>&copy; 2017</li>
	</ul>
    
	
    
    <div class="mcbLink"><a href="http://www.mcb.dk" target="_blank">Webdesign &amp; CMS by MCB Denmark</a></div>
</div>
</footer>

                <!--Start insert email popup-->
        <div class="newUserSidePopup" data-closed="false">
    <div class="openstate">
        <span class="headline">Opret gratis bruger!</span>
        <button class="btnClickHere">Klik her</button>
        <button class="btnClose">X</button>
    </div>
    <div class="closestate" style="display:none">
        <span class="headline">Opret gratis bruger!</span>
        <button class="btnClose">X</button>
    </div>
</div>
        <!--End insert email popup-->
        <!--<div class="fixed-tabs">
    <a href="/til-klubber.html">Tilmeld dit formål</a>
    <a href="/til-virksomheder.html">Tilmeld dit firma</a>
</div>-->

<script>
var _prum = [['id', '539016daabe53d0f448fa0d2'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

<script>
var _prum = [['id', '570df400abe53db1111b911f'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.com/vi_VN/sdk.js#xfbml=1&version=v2.3&appId=229117220569986";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1871409509801688'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1871409509801688&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Start e-maerket widget -->
<script type="text/javascript">
(function () {
    var u = 'https://widget.emaerket.dk',
            h = document.getElementsByTagName("head")[0],
            s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = u + '/js/792d5029b206e6355f57b0df6bf5190f';
    h.appendChild(s);
})();
</script>
<!-- // end e-maerket widget -->
        <script defer src="https://cdn.fotoagent.dk/auction/scripts/jquery.placeholder.js" type="text/javascript"></script>
        <script defer src="https://cdn.fotoagent.dk/auction/scripts/tinybox2.js" type="text/javascript" async></script>
        <script defer src="https://cdn.fotoagent.dk/auction/scripts/jqModal.js" type="text/javascript"></script>
        <script defer src="https://cdn.fotoagent.dk/auction/scripts/reorient.js" type="text/javascript"></script>
        <script defer src="https://cdn.fotoagent.dk/auction/scripts/date.format.js?v=75" type="text/javascript" async></script>
        <script defer src="https://cdn.fotoagent.dk/auction/scripts/happy.js" type="text/javascript"></script>
        <script defer src="https://cdn.fotoagent.dk/auction/scripts/happy.methods.js" type="text/javascript"></script>
        <script defer src="https://cdn.fotoagent.dk/auction/scripts/emile.min.js" type="text/javascript" async></script>
        <script defer src="https://cdn.fotoagent.dk/auction/scripts/jquery.inputhints.js?v=75" type="text/javascript"></script>
        <script defer src="https://cdn.fotoagent.dk/auction/scripts/jquery.easing.1.3.js" type="text/javascript"></script>
        <script defer src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>
        <script defer src="https://cdn.fotoagent.dk/auction/scripts/Main.zepto_Auction.js?v=75" type="text/javascript"></script>
        <script src="//maps.googleapis.com/maps/api/js?language=da&key=AIzaSyA-lhTryzmLupcjnLXS-_KUszVg2C1quZY&callback=mainzeptoinitgooglemaps&libraries=places" type="text/javascript" async defer></script>
        
                <!-- Drip -->
        <script type="text/javascript">
            var _dcq = _dcq || [];
            var _dcs = _dcs || {};
            var dripAccountId = '3373102';
            _dcs.account = dripAccountId;

            (function() {
                var dc = document.createElement('script');
                dc.type = 'text/javascript'; dc.async = true;
                dc.src = '//tag.getdrip.com/'+dripAccountId+'.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(dc, s);
            })();
        </script>

    
    <script>
        window._gaq = window._gaq || [];window._fbq = window._fbq || [];
        
    </script>
</body>
</html>
